<!doctype html>
<html lang="en">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

		<title>Reasons to Be Cheerful (Ep. 417) - Freakonomics Freakonomics</title>

		<link rel="alternate" type="application/rss+xml" title="Freakonomics" href="https://freakonomics.com/feed/"/>

		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Crete+Round:400,400italic">

		<link rel="stylesheet" href="https://freakonomics.com/wp-content/themes/freako_2.0/css/normalize.css"/>
		<link rel="stylesheet" href="https://freakonomics.com/wp-content/themes/freako_2.0/css/main.css?v=1.60"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
		<script src="https://freakonomics.com/wp-content/themes/freako_2.0/lib/vendor/masonry.pkgd.min.js"></script>
		<script src="https://freakonomics.com/wp-content/themes/freako_2.0/lib/main.js?v=1.62"></script>

<meta name="dropbox-domain-verification" content="8nmlswob8qx1" />

		<script type="text/javascript">
_linkedin_data_partner_id = "192945";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=192945&fmt=gif" />
</noscript>

		
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://freakonomics.com/podcast/reasons-to-be-cheerful/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reasons to Be Cheerful (Ep. 417) - Freakonomics" />
<meta property="og:description" content="Humans have a built-in “negativity bias,” which means we give bad news much more power than good. Would the Covid-19 crisis be an opportune time to reverse this tendency?" />
<meta property="og:url" content="https://freakonomics.com/podcast/reasons-to-be-cheerful/" />
<meta property="og:site_name" content="Freakonomics" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Humans have a built-in “negativity bias,” which means we give bad news much more power than good. Would the Covid-19 crisis be an opportune time to reverse this tendency?" />
<meta name="twitter:title" content="Reasons to Be Cheerful (Ep. 417) - Freakonomics" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://freakonomics.com/#website","url":"https://freakonomics.com/","name":"Freakonomics","inLanguage":"en-US","description":"The hidden side of everything","potentialAction":[{"@type":"SearchAction","target":"https://freakonomics.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://freakonomics.com/podcast/reasons-to-be-cheerful/#webpage","url":"https://freakonomics.com/podcast/reasons-to-be-cheerful/","name":"Reasons to Be Cheerful (Ep. 417) - Freakonomics","isPartOf":{"@id":"https://freakonomics.com/#website"},"inLanguage":"en-US","datePublished":"2020-05-07T03:00:07+00:00","dateModified":"2020-05-07T13:12:55+00:00","potentialAction":[{"@type":"ReadAction","target":["https://freakonomics.com/podcast/reasons-to-be-cheerful/"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freakonomics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://freakonomics.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://freakonomics.com/wp-json/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://freakonomics.com/?p=123961' />
<link rel="alternate" type="application/json+oembed" href="https://freakonomics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreakonomics.com%2Fpodcast%2Freasons-to-be-cheerful%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freakonomics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreakonomics.com%2Fpodcast%2Freasons-to-be-cheerful%2F&#038;format=xml" />

	</head>
	<body class="post podcast radio">

		<header id="site_header">
			<div class="content_wrapper">

				<div class="align_wrapper">
					<div class="menu_images">
						<a href="https://freakonomics.com/"><img src="https://freakonomics.com/wp-content/themes/freako_2.0/images/logo_apple_left.png" class="logo"/></a>
						<div id="burger_button" onclick="wkd_toggle_menu();"><span>Menu</span></div>
					</div>

					<div id="menu_wrapper">

						<ul id="main_menu">

							<li id="menu-item-112185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-112185"><a href="https://freakonomics.com/archive/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-112388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112388"><a href="https://freakonomics.com/archive/">Archive</a></li>
	<li id="menu-item-112068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112068"><a href="#subscribe">Subscribe</a></li>
	<li id="menu-item-111986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111986"><a href="https://freakonomics.com/hours/">On the Radio</a></li>
	<li id="menu-item-118797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118797"><a href="https://freakonomics.com/radio/topics/">Topics</a></li>
	<li id="menu-item-111852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111852"><a href="https://freakonomics.com/radio/radio-bios/">The Team</a></li>
</ul>
</li>
<li id="menu-item-111853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111853"><a href="https://freakonomics.com/books/">Books</a></li>
<li id="menu-item-111885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111885"><a href="https://www.harrywalker.com/speakers/authors-of-freakonomics?ret=search&#038;terms=freakonomics&#038;y=0">Lectures</a></li>
<li id="menu-item-111859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111859"><a href="https://freakonomics.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-115761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115761"><a href="https://freakonomics.com/about/where-to-listen-to-the-podcast/">Find The Podcast</a></li>
	<li id="menu-item-119198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119198"><a href="/podcast/where-to-find-freakonomics-radio-on-a-station-near-you/">Listen on the Radio</a></li>
	<li id="menu-item-113885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113885"><a href="https://freakonomics.com/about/mailinglist/">Mailing list</a></li>
</ul>
</li>
<li id="menu-item-112132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112132"><a href="/live/">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-123861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123861"><a href="https://freakonomics.com/nsq/">No Stupid Questions</a></li>
	<li id="menu-item-113592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113592"><a href="https://freakonomics.com/live/">Tell Me Something I Don&#8217;t Know</a></li>
	<li id="menu-item-111990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111990"><a href="https://freakonomics.com/question-of-the-day-podcast/">Question of the Day</a></li>
	<li id="menu-item-112440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112440"><a href="https://freakonomics.com/footyfortwo/">Footy for Two</a></li>
	<li id="menu-item-111856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111856"><a href="https://freakonomics.com/movie/">Freakonomics: The Movie</a></li>
	<li id="menu-item-122506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122506"><a href="https://freakonomics.com/math/">K-12 Data Literacy</a></li>
</ul>
</li>
<li id="menu-item-120270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120270"><a href="/live/">Live</a></li>
<li id="menu-item-120236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120236"><a href="https://www.podswag.com/collections/freakonomics-radio">Gifts</a></li>


							<li id="search_wrapper">
								<form id="search_form" action="/" method="get" onsubmit="return wkd_validate_search()">
									<input type="text" name="s" id="search_text" placeholder="Search Freakonomics"/>
									<input type="submit" value="Search" id="search_submit"/>
								</form>
								<div class="search" id="search_button" title="Search"></div>
							</li>
						</ul>

						<nav id="social_menu">
							<a href="#subscribe" class="itunes" title="Apple Podcasts "><img src="https://freakonomics.com/wp-content/themes/freako_2.0/images/icon_itunes.png" alt="Apple Podcasts "></a>
							<a href="https://twitter.com/freakonomics" class="twitter" title="Twitter" target="_blank"><img src="https://freakonomics.com/wp-content/themes/freako_2.0/images/icon_twitter.png" alt="Twitter"></a>
							<a href="https://www.facebook.com/freakonomics/" class="facebook" title="Facebook" target="_blank"><img src="https://freakonomics.com/wp-content/themes/freako_2.0/images/icon_fb.png" alt="Facebook"></a>
						</nav>

					</div><!-- end #menu_wrapper -->
				</div><!-- end .align_wrapper -->
			</div><!-- end .content_wrapper -->
		</header><!-- end #site_header -->

		<div id="subscribe_wrapper" class="freako_subscribe">
			<ul id="subscribe_menu">
				<a href="javascript:void{};" class="freako_subscribe" title="Close"><img src="https://freakonomics.com/wp-content/themes/freako_2.0/images/icon_close.png" alt="Close"/></a>
				<li id="menu-item-113138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113138"><a href="http://www.stitcher.com/podcast/freakonomics-radio">Stitcher</a></li>
<li id="menu-item-113137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113137"><a href="https://itunes.apple.com/us/podcast/freakonomics-radio/id354668519">Apple Podcasts</a></li>
<li id="menu-item-113149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113149"><a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9yc3MuYXJ0MTkuY29tL2ZyZWFrb25vbWljcy1yYWRpbw">Google Podcasts</a></li>
<li id="menu-item-115894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115894"><a href="https://rss.art19.com/freakonomics-radio">RSS Feed</a></li>
<li id="menu-item-115743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115743"><a href="https://open.spotify.com/show/6z4NLXyHPga1UmSJsPK7G1">Spotify</a></li>
			</ul>
		</div>

		<header id="page_header" class="page_header content_wrapper">
			<h2 class="page_title">Radio</h2>
		</header>

		<div class="content_wrapper">
			<div class="single_wrapper">

				<div class="single_content">

					<article class="post-123961 podcast type-podcast status-publish hentry podcast-category-behavior podcast-category-freakonomics-radio podcast-tag-alicia-grandjean podcast-tag-daphne-chen podcast-tag-david-byrne podcast-tag-john-tierney podcast-tag-media-bias podcast-tag-media-negativity podcast-tag-negativity-bias podcast-tag-positivity podcast-tag-reasons-to-be-cheerful podcast-tag-roy-baumeister podcast-tag-stephen-dubner">

						<h1 class="single_title">Reasons to Be Cheerful (Ep. 417)</h1>

												
						<header class="single_article_header">
							<div class="article_meta">
								<time>May 6, 2020 @ 11:00pm</time>
								<div class="byline">
									by <a href="https://freakonomics.com/author/stephen-dubner/">Stephen J. Dubner</a>
																		<br/>Produced by <a href="http://freakonomics.com/podcast-tag/[Daphne]-[Chen]/">Daphne Chen</a>																	</div>
							</div>

<!--
							<div class="download_wrapper post-123961 podcast type-podcast status-publish hentry podcast-category-behavior podcast-category-freakonomics-radio podcast-tag-alicia-grandjean podcast-tag-daphne-chen podcast-tag-david-byrne podcast-tag-john-tierney podcast-tag-media-bias podcast-tag-media-negativity podcast-tag-negativity-bias podcast-tag-positivity podcast-tag-reasons-to-be-cheerful podcast-tag-roy-baumeister podcast-tag-stephen-dubner">
																<a href="https://chtbl.com/track/288D49/traffic.omny.fm/d/clips/aaea4e69-af51-495e-afc9-a9760146922b/14a43378-edb2-49be-8511-ab0d000a7030/b5e9faca-2046-43c5-a88a-abb301764aa0/audio.mp3" download>Download Episode</a>
															</div>

-->
							
							<nav class="article_social">
								<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Ffreakonomics.com%2Fpodcast%2Freasons-to-be-cheerful%2F" class="facebook" target="_blank" title="Share on Facebook"><img src="https://freakonomics.com/wp-content/themes/freako_2.0/images/icon_fb.png" alt="Facebook"></a>
								<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffreakonomics.com%2Fpodcast%2Freasons-to-be-cheerful%2F&amp;text=Reasons+to+Be+Cheerful+%28Ep.+417%29&amp;via=freakonomics" class="twitter" target="_blank" title="Share on Twitter"><img src="https://freakonomics.com/wp-content/themes/freako_2.0/images/icon_twitter.png" alt="Twitter"></a>
								<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffreakonomics.com%2Fpodcast%2Freasons-to-be-cheerful%2F&title=Reasons+to+Be+Cheerful+%28Ep.+417%29&summary=A Freakonomics Podcast&source=Freakonomics" class="linkedin" target="_blank" title="Share on LinkedIn"><img src="https://freakonomics.com/wp-content/themes/freako_2.0/images/icon_linkin.png" alt="LinkedIn"></a>
							</nav>
						</header>


						<div class="podcast_embed">
							<span>Listen now:</span>

							
<div class="wkd_player_wrapper">
	<audio id="wkd_podcast_player_123961" preload="none" class="wkd_player_audio" src="https://chtbl.com/track/288D49/traffic.omny.fm/d/clips/aaea4e69-af51-495e-afc9-a9760146922b/14a43378-edb2-49be-8511-ab0d000a7030/b5e9faca-2046-43c5-a88a-abb301764aa0/audio.mp3"></audio>
</div>


						</div>

						<div class="podcast_intro">
							<p>Humans have a built-in “negativity bias,” which means we give bad news much more power than good. Would the Covid-19 crisis be an opportune time to reverse this tendency?</p>
<p><em>Listen and subscribe to our podcast at </em><a href="https://itunes.apple.com/podcast/freakonomics-radio/id354668519"><em>Apple Podcasts</em></a><em>, </em><a href="https://www.stitcher.com/podcast/freakonomics-radio"><em>Stitcher</em></a><em>, or </em><a href="https://freakonomics.com/about/where-to-listen-to-the-podcast/"><em>elsewhere</em></a><em>. Below is a transcript of the episode, edited for readability. For more information on the people and ideas in the episode, see the links at the bottom of this post.</em></p>
<p style="text-align: center;">*<span style="font-weight: 400;">      </span>*<span style="font-weight: 400;">      </span>*</p>
<p>Before we get started: a recommendation. <strong><a href="http://michaellewiswrites.com/#top">Michael Lewis</a></strong> is one of the most insightful American non-fiction writers of our generation, going back to <em><a href="https://www.amazon.com/gp/product/0393246108/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0393246108&amp;linkId=34714e67cfafa344e79d939cec37d39c">Liar’s Poker</a>, </em>but also <em><a href="https://www.amazon.com/gp/product/0393324818/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0393324818&amp;linkId=64d0f690cd30a367a7a910da636f84ef">Moneyball</a></em>, <em><a href="https://www.amazon.com/gp/product/0393338827/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0393338827&amp;linkId=698301932f4869cabfbf28cb4d621f07">The Big Short</a></em>, and <em><a href="https://www.amazon.com/gp/product/0393354776/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0393354776&amp;linkId=3e654defae610dd89b31bbd3c85074a8">The Undoing Project</a></em>. We had him on this show to talk about <em>The Undoing Project — </em>episode No. 271, it’s called “<a href="https://freakonomics.com/podcast/men-started-thinking-revolution/">The Men Who Started a Thinking Revolution</a>.” Anyway: Michael Lewis also has a podcast. It is called <em><a href="https://www.stitcher.com/podcast/pushkin-industries/against-the-rules">Against the Rules</a></em>. It’s about fairness, or the lack thereof; and it’s excellent. It’s produced by Pushkin Industries and season two has just launched. So go listen to <em>Against the Rules</em>; you can find it wherever you listen to <em>Freakonomics Radio</em>.</p>
<p style="text-align: center;">*<span style="font-weight: 400;">      </span>*<span style="font-weight: 400;">      </span>*</p>
<p>This episode is not about the Covid-19 epidemic — unless you think it is. You’ll understand what I mean as we proceed. Let’s start with a longtime journalist.</p>
<blockquote><p><em>John TIERNEY: I’m <strong><a href="https://www.manhattan-institute.org/expert/john-tierney">John Tierney</a></strong>. </em></p></blockquote>
<p>For years, Tierney wrote for the <em>New York Times</em>. He and I actually worked together there for a few years. But way before that, when he was just starting out:</p>
<blockquote><p><em>TIERNEY: One of my first jobs— I was a summer intern at the </em>Philadelphia Bulletin<em>, and I was a low man on the totem pole. And there was a heat wave. And they asked me to do the weather story, kind of a dread assignment. You know, what is there to say about the weather? So I was flailing around, and I was calling the police stations at the Jersey Shore, where a lot of people in Philadelphia would go during a heat wave, and I was asking them for news. And nothing was going on, they said, &#8220;Except traffic’s kind of heavy.&#8221; </em><em>And so I started asking them, I said, “Is this the worst traffic you’ve ever seen?” And the desk sergeant said, “No, you know, it’s always heavy in August. It’s a normal August.” But I finally found one desk sergeant who said, “Yeah, I guess I would say it’s the worst I’ve ever seen.” And I never asked him, “Is this your first weekend working?” </em></p>
<p><em>And my lead the next day is, “In what police call the worst traffic in history.” And even at the time, I realized this was pretty sleazy. And I was just wondering, why did I do that? No one told me to do it. I just instinctively did it. And then I started noticing how easy it was to drum up bad news, to find one bad thing to focus on. And I just wondered: Why do we do this? Why do people want to hear all this bad stuff?</em></p></blockquote>
<p>Tierney had stumbled, firsthand, onto the truest truism in journalism: “If it bleeds, it leads.” At the moment, there’s plenty of legitimately bad news — often terrible news — about the Covid-19 pandemic. But in normal times, which we all hope will resume before too long, the bad news you see is often sensationalized, and arguably not worthy of the bold headlines. But it gets our attention; and it keeps our attention; and it keeps us coming back for more. I probably don’t need to tell you this, do I? Not if you’ve ever read a newspaper or watched T.V. news or have spent five minutes on Facebook or YouTube. But do you know why we’re so attracted to bad news, often at the expense of neutral or good news? Psychologists think they know why; they attribute it to what’s called the negativity bias.</p>
<blockquote><p><em>TIERNEY: It’s the universal tendency of bad events and emotions to affect us more strongly than comparable good ones. </em></p></blockquote>
<p>The negativity bias is not confined to our media consumption. It works its way into our personal relationships; our work relationships; our very view of the world. Now, how ironclad do psychologists consider this phenomenon?</p>
<blockquote><p><em>Roy BAUMEISTER: We don’t have any universal laws in psychology, but ironically, the greater power of bad than good is one of the closest things we get to a law. </em></p></blockquote>
<p>Is it possible to escape this law? Perhaps. But even very successful people — the music icon David Byrne, for instance — are susceptible.</p>
<blockquote><p><em>David BYRNE: Oh, absolutely. There’d be a good review, and there’d be one negative sentence about my appearance, and that would be the thing that I would remember.</em></p></blockquote>
<p>Today on <em>Freakonomics Radio</em>: why we’re so prone to the negativity bias; how it affects our decisions; and how to escape — even harness — it to rise above the fray.</p>
<p style="text-align: center;">*<span style="font-weight: 400;">      </span>*<span style="font-weight: 400;">      </span>*</p>
<p>So the journalist John Tierney had known for decades that the best way to get a reader’s attention was to focus on the dramatic, the frightening, the violent.</p>
<blockquote><p><em>TIERNEY: But I didn’t really understand it until I read Roy Baumeister’s paper, “<a href="https://assets.csom.umn.edu/assets/71516.pdf">Bad Is Stronger Than Good</a>.” </em></p>
<p><em>BAUMEISTER: <strong><a href="https://roybaumeister.com/">Roy Baumeister</a></strong>. I&#8217;m a research psychologist, professor of psychology at the University of Queensland. </em></p></blockquote>
<p>Baumeister is one of the most-cited social psychologists of his generation. He’s done research on everything from willpower and self-esteem to decision-making and free will to sexuality.</p>
<blockquote><p><em>BAUMEISTER: Most social scientists have to specialize very narrowly. And I’m trying to be a generalist and still come up with a big-picture understanding of human nature. </em></p></blockquote>
<p>Roy Baumeister and John Tierney have written two books together. The first, called <em><a href="https://www.amazon.com/gp/product/0143122231/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0143122231&amp;linkId=a5f4f42f0c0fb2ff925ce9ca39321d93">Willpower</a></em>, was published in 2012. Now they’ve published a book called <em><a href="https://www.amazon.com/gp/product/1594205523/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=1594205523&amp;linkId=fc35667305de580985a84e89de981e1d">The Power of Bad: How the Negativity Effect Rules Us and How We Can Rule It</a></em>. Baumeister’s academic paper on the power of bad, published years earlier, grew out of a pattern that he’d noticed in just about everything he read.</p>
<blockquote><p><em>BAUMEISTER: So I started noticing over and over again that the impact of bad things seemed to be stronger than the impact of good things. The economists had noticed this with loss aversion. </em></p></blockquote>
<p>Loss aversion, first described by the psychologists <strong>Danny Kahneman</strong> and <strong>Amos Tversky</strong>, notes that people are generally more sensitive to losses than to gains, even if they’re equal in magnitude. Economists have tested this by gauging people’s reactions to winning and losing money.</p>
<blockquote><p><em>BAUMEISTER: Well, losing $50 seemed to be farther away from the control group than the gaining $50. You’re happy if you gain $50. But the positive was really no different from the neutral control, like our studies of acceptance and rejection. </em></p></blockquote>
<p>And what did those studies of acceptance and rejection look at?</p>
<blockquote><p><em>BAUMEISTER: So we’d have people come to the laboratory and interact with someone and either be accepted or rejected or again, a neutral control. And then we measure their subsequent behavior in a variety of contexts. Are they more aggressive toward someone else, or are they more helpful? Do they do more stupid, short-sighted, self-destructive things? Over and over again, the effect of rejection is stronger than the effect of acceptance on all these different variables. </em></p>
<p><em>So I started seeing this and then went to a couple of my colleagues and students and said, “Why don’t we do a literature review? Let’s look for this and let’s particularly look for exceptions, because it will make a more interesting theory if we can say, ‘Well, bad things are stronger than good things in A, B, C, and D, but the exceptions are E, F, and G.’” The problem was we couldn’t find exceptions. All different methods and all different sorts of phenomena keep pointing to the same conclusion: the mind just overreacts to bad relative to good.</em></p></blockquote>
<p>Baumeister and Tierney, in their new book, try to trace the power of bad to its evolutionary roots.</p>
<blockquote><p><em>TIERNEY: Well, the negativity effect evolved because it helped keep our ancestors alive. </em></p>
<p><em>BAUMEISTER: As we say, “Life has to win every day. Death only has to win once.” </em></p>
<p><em>TIERNEY: It was more important to pay attention to not eating poisonous berries than to really savoring the good ones; you had to pay more attention to predatory lions. </em></p>
<p><em>BAUMEISTER: If you miss out on a great opportunity for good food or sex or any other life-affirming thing — well, okay, that’s too bad. But you might have another one the following day. But if you miss out on a dangerous predator, fail to notice, that will put an end to your life. Part of the psychological mechanism underlying our work is that the mind was shaped by evolution to pay attention to risk. </em></p></blockquote>
<p>As Baumeister noted, he thought he’d find areas of life where the negativity bias doesn’t hold sway, but he didn’t. Even in areas where you’d almost be certain that positivity would rule.</p>
<blockquote><p><em>BAUMEISTER: So a very different kind of evidence looked at friendship formation. There was a <a href="http://konecni.ucsd.edu/pdf/1976%20JESP%20Spatial%20Ecology.pdf">classic study</a> that took over an entire dormitory and tried to see who would become friends with whom. And they had all sorts of elaborate theories about political and religious similarity and so on. </em></p>
<p><em>Well, what seemed to work the best— the strongest effect was who lived near each other. So people made friends with the ones who were nearby them. So this went into all the textbooks as: “Just being exposed to someone, being in regular contact produces friendship.” But then 20 years later, somebody did a follow-up and also measured who became enemies. And it turns out living near somebody increases the likelihood you’ll become enemies even stronger than the likelihood you’ll become friends. </em></p></blockquote>
<p>Baumeister found another example — a personal example — in parenting.</p>
<blockquote><p><em>BAUMEISTER: When my own daughter was born, I went around to the experts on intelligence that I knew and said, “What do I need to do to make her smarter?” I wanted to have a smart child. They said, “Don’t drop her on her head.” Which— that was already one of my plans. So that wasn’t really helpful. </em><em>But <a href="https://www.inquirer.com/philly/health/Nature_vs_Nurture__Does_parenting_affect_IQ.html">it turns out</a> that good parents<i><span style="font-weight: 400;">—</span></i> that it basically becomes a genetic issue, that the kid’s genes determine their I.Q. Whereas bad parenting reduces the link from genes. So the implication is, you can make your kids stupider by being a bad parent, particularly if you’re abusive or something like that. You can’t make your kid any smarter. All you can do is let the genes shine through. </em></p></blockquote>
<p>That’s an especially useful insight during the coronavirus pandemic, with so many families locked up at home together. I do feel compelled to mention, however, that this entire argument about the negativity bias is really hard to pin down empirically; it’s got a certain squint-and-connect-the-dots quality to it. For starters, “negativity” and “positivity” are pretty broad terms, with a quite permeable boundary. But still, let’s assume this negativity bias as described by Baumeister and Tierney is real, at least to a large degree, in many areas. If that’s the case, just how much stronger is bad than good?</p>
<blockquote><p><em>TIERNEY: In general, it takes about four good things to overcome one bad thing. Now, that’s a rule of thumb. It doesn’t apply to every kind of thing, but it’s a good thing to keep in mind in evaluating the impact of your actions, in evaluating how you’re doing in your life. You know that if you’re late for one meeting, you don’t make up for it by showing up early the next time. </em></p>
<p><em>Stephen J. DUBNER: So let&#8217;s say that someone that works for me does something really stupid, makes a bad mistake. Would it be a good idea for me to directly tell them, “Look, that was really bad. You now need to do four really brilliant things just to get back to zero.”? </em></p>
<p><em>TIERNEY: I think their friends should tell them that. That would be a little daunting to tell your employee, though, in order to overcome— well, I mean, for one thing, you&#8217;re kind of admitting that you&#8217;re irrational.</em></p>
<p><em>DUBNER: But on the other hand you could say, “I&#8217;m a person just like you.”</em></p>
<p><em>TIERNEY: Oh, that&#8217;s good.</em></p>
<p><em>DUBNER: What about same kind of advice in, let&#8217;s say, a familial or even more, a romantic — let&#8217;s say your partner or your spouse or maybe your intended, right? And they do the one bad thing. How do you communicate that that is weighing very heavily on you?</em></p>
<p><em>TIERNEY: I think the first thing is to try to give them the benefit of the doubt. And don&#8217;t necessarily ascribe it to some inherent character flaw, or that they&#8217;re selfish, that they don&#8217;t care about you. Researchers have found that successful marriages, the people in that practice what are called positive illusions. We quote the advice that <strong>Ruth Bader Ginsburg</strong>&#8216;s mother-in-law gave her on her wedding day: &#8220;In every marriage, it sometimes helps to be a little deaf.”</em></p>
<p><em>BAUMEISTER: The early version of this was what was called <a href="https://www.gottman.com/blog/the-magic-relationship-ratio-according-science/">the Gottman ratio</a>. <strong>John Gottman</strong> was a famous relationships researcher who looked at married couples and so on and came to the conclusion that a relationship will continue as a happy, satisfied marriage if there are five good things for every bad one. This is the F rule. Five fucks for every fight. Or five “fornications” for every fight would be the polite version of it. </em></p>
<p><em>DUBNER: Uh huh. </em></p>
<p><em>BAUMEISTER: That couples who do that will succeed. And I don&#8217;t say that there&#8217;s anything magic about sex, although there may be, but it&#8217;s easily measured. If I ask you, “How many positive interactions did you have with your husband or wife in the last 48 hours?”, that&#8217;s probably difficult for you to count. But if I say, “Well, how many times did you have sex and how many times did you fight?”, you can probably give a precise number. So for ease of counting, that&#8217;s a useful index. </em></p>
<p><em>DUBNER: So I guess if one were to counter or offer a positive spin on the negativity bias, you could say that it seems to be a part of human nature to constantly strive for improvement no matter how much progress you’ve made. And so to that end, the negativity bias is maybe a useful incentive. Do you buy that idea at all? </em></p>
<p><em>BAUMEISTER: Well, the desire to improve is shown in — even in the research — as one of the healthiest, and most adaptive, and best ways to approach life. Now, whether you need a negativity bias for that — it may be helpful. I don’t think it’s necessary. </em></p></blockquote>
<p>In fact, Baumeister and Tierney argue that the negativity bias, even more than being not necessary, is rather costly.</p>
<blockquote><p><em>TIERNEY: The cost is simply the enormous amount of effort and money that gets spent on non-problems that basically end up enriching special interests, that end up growing lots of unnecessary programs, and that often make things worse. </em></p></blockquote>
<p>Let me say here that these conversations with Tierney and Baumeister took place before the Covid-19 pandemic. The kind of “non-problems” Tierney was talking about were things like the fear of overpopulation in the 1960s, <a href="https://www.history.com/topics/1970s/energy-crisis">the energy crisis</a> in the 1970s.</p>
<blockquote><p><em>TIERNEY: Th</em><em>e experts told us that we’re running out of natural gas, so we have to stop using it for electricity. We have to burn coal instead. So that turns out to be worse for climate change. </em></p>
<p><em>BAUMEISTER: Overall, there has certainly been progress and life is better overall than it is in the past. </em></p>
<p><em>DUBNER: But when you make a theoretical conclusion about the state of the human condition, I think it’s, at least for me, wise to be skeptical that, well, the people who are making these conclusions like yourself — no offense meant — are university professors who are pretty near the top of the human scale in history in terms of money and accomplishment and education and probably health and so on. </em></p>
<p><em>I wonder if you ever think that maybe your message is leaving out too many people, that life is truly not really good for a great many people — whether it’s economically, health-wise, politically, due to the bad luck of where and when they were born or what kind of situation they’re in. And whether, in fact, for them, the power of bad is much more legitimate than you’re describing it now, because there is indeed a lot more bad in their lives. </em></p>
<p><em>BAUMEISTER: All right. Well, in the first place, a lot of the data are based on people like that, too. It’s not simply professors asking each other. And incidentally, professors complain a whole lot. I remember visiting a university and I was having a conversation like this. I say, “This is a wonderful job,” and so on. And they looked at each other and said, “Well, we never say that out loud. You have to always be complaining. Otherwise, the administration won’t give us a raise. We always have to act like everything’s awful.” </em></p>
<p><em>And you mentioned income and health. The effects on happiness — the curves are very interesting on those. If you’re really sick, it does lower your happiness. But the difference between being moderately healthy and really healthy is almost a negligible effect on how happy you are with life as a whole. The same with income. I think the general consensus is really having serious money problems where you just don’t have enough money — yeah, that’s a downer. It’s hard to be happy with that. But to go from, say, well-to-do to really-well-to-do is a much smaller difference. You just don’t notice the positive things. You notice the negative. </em></p>
<p><em>DUBNER: Now, the implication and really what the book is about is the fact that this useful, I guess, defense mechanism, if you want to call it that, has to some degree outlived its use because a lot of the threats are no longer so prominent, but that we port over this existing power and give bad news a lot of leverage. To what degree would you say we’re out of sync? How much surplus do we reward the power of bad? </em></p>
<p><em>TIERNEY: Well, it’s still really important to pay attention to bad things when you’re in, you know, because getting along with people, the bad stuff matters much more. It’s important to pay attention to that. But life has gotten so much safer than it ever was. It’s so much more peaceful than it ever was. </em><em>And yet we still have this ancient reaction to catastrophize and imagine the worst. And the worst effect is that we live in a high-bad environment. We’re just surrounded all day by people trying to get our attention on various screens. And they know the easiest way to do that is to scare us, to tell us bad news, to tell us there’s a crisis. So the merchants of bad, as we call them, are just going at us around the clock trying to sell us their wares. And our ancient brain just immediately reacts. </em></p></blockquote>
<p>This “high-bad environment” that Tierney and Baumeister talk about — you are likely well aware of it. For decades now, there’s been discussion about whether the news media is too negative, too problem-based instead of solution-based. <a href="https://firstmonday.org/article/view/3663/3040">One analysis</a> of global broadcasts from 1979 to 2010 showed a steady trend toward more negative tones. What’s also different now is how technology has made more news more available, all the time. Virtually inescapable. Even if you don’t opt in to every news alert about the latest shooting or political outrage, somebody close to you probably does, and they’ll let you know about it. For media outlets, this emphasis on alarming news is a business decision.</p>
<blockquote><p><em>BAUMEISTER: So they’re dealing with what their customers want. And customers don’t want to shell out a lot for a newspaper that says, “Oh, things are pretty good. Everything’s fine.” They will much more buy an extra edition that says, “A new crisis, and the president has done something, or there is a threat of war, or a danger, the climate is going to melt down.” There was just something in the newspaper yesterday that was reprinted from 2004, a prediction that by 2020, several major European cities will be underwater. There’ll be global shortages leading to warfare breaking out all over the world. So, no sign of that yet, but it’s early in the year. </em></p></blockquote>
<p>Recent surveys from the Pew Research Center found that <a href="https://www.pewresearch.org/fact-tank/2020/02/26/almost-seven-in-ten-americans-have-news-fatigue-more-among-republicans/">around two-thirds</a> of U.S. adults feel worn out by the news, and <a href="https://www.pewresearch.org/fact-tank/2019/08/08/46-of-u-s-social-media-users-say-they-are-worn-out-by-political-posts-and-discussions/">nearly half</a> of social media users say that they’re worn out by political posts and discussions. So how are you supposed to counteract a high-bad environment? Tierney and Baumeister recommend what they call a low-bad diet.</p>
<blockquote><p><em>TIERNEY: I try to follow people on Facebook and Twitter who do positive stuff. I don’t really watch the news that much. When there is a terrorist attack or a school shooting, I don’t even turn on the news. I’ll read one paragraph about what happened. That’s all I want to know about it. </em><em>And I try not to watch the back-and-forth, left-and-right punditry just sliming each other. So I really try to read positive stuff, uplifting stories about science or history. And one of the best tips I picked up was this idea of capitalization, that you should share a joy, that when something good happens, tell someone about it. When someone tells you about something good, respond enthusiastically or at least fake it. But it is amazing how much that helps. </em></p></blockquote>
<p>So those are some tips for dealing with the power of bad on the consumer end of things, the demand side. But what about the supply side?</p>
<p style="text-align: center;">*<span style="font-weight: 400;">      </span>*<span style="font-weight: 400;">      </span>*</p>
<p>I once had an idea — probably not a very good idea — but here it is. It’s been shown that saturation media coverage of mass shootings and terrorist attacks can inspire future shootings and attacks. Would-be perpetrators see all the attention, and they want some of that twisted glory for themselves. So what if the media didn’t instinctively saturate us with all that coverage? Or what if, at least, you could avoid the saturation? What if every reader or viewer could opt out of the coverage of certain topics, or at least the saturation coverage?</p>
<p>We all know people who say they don’t want to read the 57<sup>th</sup> article about the latest mass shooting, the one that detailed exactly how that guy got all his guns up into his hotel room and set up the perch where he’d shoot people from. But they do read those articles; they do watch those TV segments. It’s tragedy porn — people say they don’t partake, but they do. Journalists say they hate to cover it — but when their articles show up on the “most emailed” list again and again, they figure out a way to live with it.</p>
<p>So my idea — to provide this opt-out filter — it wouldn’t necessarily reduce the supply of this kind of journalism, but it might moderate the demand, at least a little bit. I’ve talked to a bunch of people over the last few years, both within the media and outside, and mostly I get blank stares. Like I said, maybe it’s just a terrible idea. But, it turns out, there’s at least one person who had a similar idea and she doesn’t think it’s so terrible.</p>
<blockquote><p><em>GRANDJEAN: So, my name is <strong><a href="https://www.bbc.co.uk/rd/people/alicia-grandjean">Alicia Grandjean</a></strong>, and I’m a software engineer for the Research and Development Department of the B.B.C. </em></p></blockquote>
<p>You might not think of the B.B.C. as the kind of company that has an R&amp;D department, but in fact it’s a long-standing tradition. They’re constantly thinking about new ideas and technologies related to delivering the news.</p>
<blockquote><p><em>GRANDJEAN: So you do a lot of prototypes, you do a lot of research and maybe one in, I don’t know, 20 will be used. But that’s the life of a research-and-development department. </em></p></blockquote>
<p>One recent prototype dealt directly with this question of media and negativity. The idea came from something that Grandjean had observed in her own life.</p>
<blockquote><p><em>GRANDJEAN: Yes, that for me, regarding my mood of the day, it can be quite challenging maybe to read the news. And from talking with friends, with family, with colleagues, I found out that I wasn’t the only one. </em></p></blockquote>
<p>In fact, her research turned up a broader trend in terms of engagement and feelings about the news.</p>
<blockquote><p><em>GRANDJEAN: So one specific study really caught my attention. It’s a <a href="https://reutersinstitute.politics.ox.ac.uk/sites/default/files/2019-06/DNR_2019_FINAL_0.pdf">Reuters survey</a>, run in 2019, and there we found out that 32 percent of the people worldwide said they often or sometimes actively avoid the news. </em></p></blockquote>
<p>So roughly a third of us are actively avoiding the news; this represents a big increase over the past several years. Why this avoidance?</p>
<blockquote><p><em>GRANDJEAN: Fifty-eight percent do so because it has a negative effect on their mood. And 40 percent say it’s because they feel powerless to change.</em></p></blockquote>
<p>One reason these numbers have been climbing, Grandjean suspects, is the means by which the news is increasingly delivered these days, for instance, in staccato alerts via social media. This strips away most of the context; all you get is the alarming headline or summary, often amplified by people in your network who are already angry or frightened. So Grandjean and her team thought of a way they could maybe tone down this dynamic.</p>
<blockquote><p><em>GRANDJEAN: And we were thinking about a way to make it less scary to navigate the B.B.C. homepage, and to do so by giving those people more control over what is visible to them. </em></p></blockquote>
<p>You could see how getting readers back to the homepage of a media site might moderate the high-bad environment. Rather than only getting alerts about individual articles, you’d also get a sense of the stories you otherwise wouldn’t even know about. Social media creates its echo chamber in part by winnowing down the information that you choose to see; by widening the focus, you’ll at least get the sense that there are other things going on in the world. So what did Grandjean and her team come up with?</p>
<blockquote><p><em>GRANDJEAN: So, first I wanted to remind you that this is not the finished product and service. Absolutely no intention whatsoever for the B.B.C. News to implement it. So this is just a prototype for research purposes only. </em></p></blockquote>
<p>Okay, got it. For research purposes only.</p>
<blockquote><p><em>GRANDJEAN: So the prototype is a web extension that works in the web browser. It only works in the B.B.C. News homepage. So once you open it, you have two parts. The first part is a text box where you can enter a keyword.</em></p></blockquote>
<p>A keyword, for instance, that you are particularly sensitive to.</p>
<blockquote><p><em>GRANDJEAN: For example, let’s say you are really sensitive to rape, suicide. </em></p></blockquote>
<p>So you enter your keyword, which is then fed into the B.B.C.’s experimental algorithm.</p>
<blockquote><p><em>GRANDJEAN: And then the algorithm is going to go through to the whole news page, and it’s going to blur all the articles that contain this keyword. So it’s going to blur the article, including the image, and it’s going to display a warning. </em></p></blockquote>
<p>Picture the homepage of whatever media site you read the most. It would look pretty much the same, except that the articles containing your keywords would be blurred out. Now, you could override this blurring whenever you wanted.</p>
<blockquote><p><em>GRANDJEAN: It’s important to say that you can remove this keyword at any time. </em></p></blockquote>
<p>So the keyword filter is the first part of the B.B.C.’s experimental project. And the second part?</p>
<blockquote><p><em>GRANDJEAN: The second part is some kind of mood slider. </em></p></blockquote>
<p>A mood slider that responds to the kind of mood that you tell it you’re in that day.</p>
<blockquote><p><em>GRANDJEAN: So for example, if you are in a challenging mood, the algorithm is going to filter all the articles that may be tough for you and is going to use the same blur treatment and is going to again display a warning saying this article is not matching your mood of the day. And again, you have this button and you can decide to see it anyway. </em></p></blockquote>
<p>After Grandjean’s team came up with this prototype, they did <a href="https://www.bbc.co.uk/rd/blog/2019-08-news-mood-filter-mental-health">a round of testing</a>. A very small round of testing — with seven young users.</p>
<blockquote><p><em>GRANDJEAN: Most of them understood what was going on and began to enter some keywords. We were asking them, “What do you think is going to happen once you click enter?” And they were like, “I think the news containing this keyword will disappear, which is really scary. I don’t like it.” And they were, in fact, really relieved when they realized that no articles were going away. They were just getting blurred. Someone said something I really like. Someone said, “It’s like a shield that allows us to be safe on the B.B.C. News homepage,” which is exactly what I wanted to create. </em></p></blockquote>
<p>But not everyone liked the prototype. One tester told the B.B.C.’s R&amp;D team, “News isn’t meant to be tailored to you. We shouldn’t be sheltered from it.”</p>
<blockquote><p><em>GRANDJEAN: I think this point is very valid. This tool is aimed to the people who already cut themselves off from the news. We want to bring back people. And to do so we want to have them decide how they want to engage with the news and do it in a conscious way. </em></p></blockquote>
<p>Having that agency — getting to engage in the news in a more conscious way — actually proved valuable to Grandjean herself.</p>
<blockquote><p><em>GRANDJEAN: Yeah. In the beginning, I might be sometimes not really wanting to look at news because I’m like, “Oh, this is so depressing.” I had to go on the website everyday, all the time, because I was writing the prototype. </em></p></blockquote>
<p>But as she started reading the B.B.C. homepage:</p>
<blockquote><p><em>GRANDJEAN: I felt more and more comfortable going to it all the time. So I really thought there was something interesting here about the fact that I didn’t feel passive and I was more active on it. And it makes me feel like being more comfortable and safe on the home page. </em></p></blockquote>
<p>That’s the good news. The bad news — at least if you like the idea of this prototype — is that it’s still just a prototype. The B.B.C. hasn’t yet given Grandjean the go-ahead to make the algorithm live.</p>
<blockquote><p><em>GRANDJEAN: As I said, it’s not a finished product that will be released one day. It’s something to start a conversation. I’m not, in any case, thinking I found a solution. I just found a good opportunity to talk about it. </em></p></blockquote>
<p>At some point, maybe the B.B.C. and other news sites will find a way to tone down the high-bad environment they help create. In the meantime, there are other sites that choose to simply focus on good news. Or, if not good news per se, journalism that’s more solution-based than problem-based; it’s sometimes called “constructive journalism.” To be honest, this is something we try to do pretty routinely with <em>Freakonomics Radio</em>. But the fact is, constructive journalism tends to be a pretty hard sell, at least commercially. The reason so many media outlets still focus so much on bad news is that most consumers continue to consume it. So if you want to try something different, it might help to have a patron: someone with a reach, and at least a little bit of cash. Someone like this guy:</p>
<blockquote><p><em>BYRNE: Okay. My name is <a href="http://davidbyrne.com/"><strong>David Byrne</strong></a>. </em></p></blockquote>
<p>Byrne has done many things over a long creative career — in music, film, and writing. Most famously, he was the lead singer and main songwriter for Talking Heads. And most recently:</p>
<blockquote><p><em>BYRNE: I just finished a Broadway run of a show called </em><a href="https://americanutopiabroadway.com/">American Utopia</a>.</p></blockquote>
<p>And also:</p>
<blockquote><p><em>BYRNE: And I have a web-based, I guess you&#8217;d say, solutions-journalism magazine that highlights things that are showing positive change and hopeful initiatives around the world. It&#8217;s called </em>Reasons to Be Cheerful<em>, which comes from a song that came out during the punk era. </em></p></blockquote>
<p>The song was by <strong>Ian Dury</strong> and the Blockheads.</p>
<blockquote><p><em>BYRNE: It was during the Thatcher era, where everybody was complaining and griping. And then he comes out with a song, &#8220;Reasons to be Cheerful,&#8221; which was not— it&#8217;s not exactly what I&#8217;m doing. I&#8217;m talking more about initiatives and policy and grassroots things that are happening. But he was talking about a joint, or get back in bed. </em></p></blockquote>
<p>David Byrne conceived of his <em>Reasons to Be Cheerful</em> a few years ago. He had started to notice his own negativity bias.</p>
<blockquote><p><em>BYRNE: Well, when I’m reading the news and I’m confronted by a barrage of horrible stuff usually, or things that really bother me. And I thought, “I’m drawn to this. But I know I need to find an antidote. I need to find some way to get myself out of what I appear to be getting sucked into.”</em></p>
<p><em>DUBNER: So what do you do? </em></p>
<p><em>BYRNE: That’s when I started collecting like — oh, here’s a positive thing. Let me put that in a little folder. </em></p></blockquote>
<p>Byrne’s little folder eventually evolved into a <a href="https://reasonstobecheerful.world/">full-blown online magazine</a>, with original articles about science and technology, economics and transportation, civic engagement, and more. Byrne himself has written quite a few of these, including a <a href="https://reasonstobecheerful.world/singapore-affordable-housing-freedom/">recent article</a> on what constitutes a sensible housing policy.</p>
<blockquote><p><em>BYRNE: Oh, yeah. So I spent many days researching the history of housing in Vienna and Singapore. Very different, but in some ways very similar in that the local government, many decades ago, decided to start building housing for their citizens. </em><em>This was not projects. In Vienna, they got the best architects to build these big housing buildings. They generally were open to lower-income families and people in the beginning, but then if you did well, if you became middle-class or you became upper-class, you weren’t required to leave. And because they were really nice buildings and right in the middle of town, people stayed. So you end up with this wide range of people and incomes in the same building and all over town. So one person was quoted as saying, “You can’t tell how wealthy someone is by their address,” because everything — except for the center of town — everything is all mixed up. And I thought, “That sounds really healthy.” </em></p>
<p><em>Singapore did something similar. Singapore had added issues to deal with. They had a multi-ethnic society that Austria didn’t have. They had Malaysians, the Chinese, Indians, different religions, all this kind of stuff. Stuff that we have here. And they, being slightly more authoritarian, but kind of a benign authoritarian regime, they said, “Okay, every place has to have a representative percentage of the various ethnicities.” So these places have— by solving one problem, they end up solving additional problems. They have no homelessness. It’s almost nonexistent. </em></p>
<p><em>DUBNER: Okay, I don’t mean to bring you down, but then the problem is you can identify, as you did, good solutions or where it’s done well. But then you say, “Well, okay but in our situation, let’s say, where policies are entrenched and every time you want to undo something, there’s going to be a group of people over here who profit from it being done the way it’s done. So obviously it’s easier to do things well from scratch than to undo.” Do you get a little despondent when you think about problems that do have solutions but aren’t practicable? </em></p>
<p><em>BYRNE: Yeah, sometimes I bang my fist on the table when the discussion turns to some of these subjects and I go, “It’s not unsolvable. These people did it. They have solved, not everything, but some of these problems. Why can’t we just do what they do?” But as you say, it’s not quite that simple. </em></p>
<p><em>DUBNER: So you say your </em>Reasons to Be Cheerful<em> project is meant to be “a tonic for tumultuous times,” which I like. Do you think that, historically, our time is really so tumultuous relative to the rest of history? Or do we just now have the ability to hear about much more tumult? </em></p>
<p><em>BYRNE: </em><em>Good question. I, in a way, I think both. The ability to hear and our innate tendency to be drawn to negative things, and bad news, and conspiracies and all that, is amplified by the world we’ve created, by the digital world, and online media, and news media, and amplifies it to where it looms so much larger than maybe it used to some time ago. </em></p>
<p><em>DUBNER: But also, it’s an— it reminds me of something you wrote in </em><a href="https://www.amazon.com/gp/product/0804188939/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0804188939&amp;linkId=1e644b2b9e76436ceae8d8b1c67d53e9">How Music Works</a><em>, about how music evolved with the spaces it’s played in. So for churches, obviously, cathedrals</em><em>, music was written to reverberate and fill the room and create this feeling of, whether it’s spirituality or oneness, whatever, right? Well, now let’s transfer the music to just information, right? Do you think that information similarly is being created to optimize or take advantage of the way—</em></p>
<p><em>BYRNE: Oh, absolutely. Yes, absolutely. I think it’s a self-determining system where it’s not always a vast conspiracy that fills up the spaces with bad news. But if that’s our tendency, it does it by itself because that’s what we’re drawn to. But then there are definitely agents, and companies, and whatever who realize this. And that, who— if they make money by having more eyeballs and more clicks and this and that. And they know that to get those, they need to put out more conspiracies and scary stuff, well, they’re going to do that. </em></p>
<p><em>DUBNER: So let me ask you this. A friend of yours told me that they’ve watched with delight and surprise as you’ve evolved from a sort of angsty younger person, into someone who’s more contented and genial and a happy grandfather, specifically. So I am curious if that assessment is at all accurate. And if so, how did that evolution happen? </em></p>
<p><em>BYRNE: I think it’s fairly accurate. A younger version of myself— I realized years later that I appeared to be somewhere on the Asperger spectrum. Very uncomfortable in social situations, watching people’s behavior and going, “How do they do this? How does one do this? How do you get to know someone? How do you have a date?” And trying to figure out human behavior, because it didn’t come naturally. </em></p>
<p><em>Over the years, I realized that slowly that was fading away a little bit and there was like a self-therapy. Some decades ago, the band I was in, Talking Heads, we expanded from a four-piece to a nine-piece or something like that. I found myself in a larger community. The music changed and it became more transcendent and ecstatic and joyous. And that just kept going. </em><em>I’ve worked with other musicians. I’ve had social experiences, got to know people, and I realized that, now, I may not be totally comfortable all the time, but most of the time I’m fairly comfortable, even to the point where now I feel like I’m comfortable with civic engagement, which is essentially dealing with strange people, people I don’t even know. Which is— whew, that’s a huge step. </em></p>
<p><em>DUBNER: So the authors of this book, </em>The Power of Bad<em>, they discuss a rule of thumb and they argue it’s — that it takes roughly four good events to outweigh one commensurate bad event. So I wanted to ask you about that, just your personal assessment of that. And I thought one way to think about it is: Talking Heads were generally a very well-reviewed band. I’m sure, however, there was the occasional bad review, whether it was a record or a live show. I’m curious how you assessed. Did you accentuate the negative? </em></p>
<p><em>BYRNE: Oh, absolutely. Absolutely. It’s the bad ones that you’d remember. And— or there’d be a good review. And there’d be one negative sentence about my appearance, or my dancing, or something else, and that would be the thing that I would remember. </em></p>
<p><em>DUBNER: Was it painful? </em></p>
<p><em>BYRNE: Oh yeah. Because it’s not just a criticism of your ideas, it’s a criticism of you as a person, or something you can’t change. When they’re talking about how twitchy my dancing was, or whatever like that. And you go, “Well, that’s just— that’s what I do. That’s not an idea that I can modify.” </em></p>
<p><em>DUBNER: So one potential downside of everybody being worried about criticism all the time is that it produces a bunch of mediocre people in the middle doing the thing that they know will not get them criticized. Which may be the opposite of anything dynamic or creative or new — but at least they’re not getting criticized! So I’m curious: you’re a creative person, have been all your life. How do you not let the possibility of negative response affect what you want to do next?</em></p>
<p><em>BYRNE: I tend to think long-range. If I think long-range, then I can keep evolving and change and try new things. Because my feeling is that the initial reaction was, “Oh, why couldn’t you do more of what you did a year ago or two years ago? Do more of that. We like that.” But I realized that long-range, if I keep doing that, I’m going to get bored and I’ll be left by the side of the road at some point. But if I keep evolving there might be some short-term resistance to that, but long-term, I think the reception will be better. </em></p>
<p><em>DUBNER: And you are thinking about the reception to the work and not just the work, yes?</em></p>
<p><em>BYRNE: Yes, to some extent. I never feel like I’m pandering, but I feel like if I keep myself interested, there’ll be inevitably some other people who are interested. It may be a small group and then sometimes it may be a large group. Some things will be more successful than others. But I can keep going.</em></p></blockquote>
<p>And he has kept going. Lately, in the form of the Broadway show <em>American Utopia</em>, which began life as an album and a tour. The title may sound ironic, but it wasn’t intended that way.</p>
<blockquote><p><em>BYRNE: We’re actually putting this proposal in front of people in a certain kind of way, in a musical way.</em></p>
<p><em>DUBNER: For someone who hasn’t seen it, how do you describe the show? </em></p>
<p><em>BYRNE: It evolved out of a concert, so it’s a lot of songs. But I realized working with collaborators and etc. that I can pick those songs, and especially for a theatrical audience, I can talk in between some of the songs in a way that the songs and the talking all starts to tell a story. And it’s a story like what we talked about a little while earlier. Someone’s journey from being very introverted, looking at the world from outside, to being accepted and part of a small community. And then ending with civic engagement and engagement with the whole world, which constitutes a really nice journey.</em></p>
<p><em>DUBNER: And that journey in the show is meant to reflect your journey in real life, for the most part?</em></p>
<p><em>BYRNE: Yeah, yeah. It comes from me, but it’s not my biography. Some of the little interludes I talk about voting, or I talk about this or that. And then there’s the music and the band. And when you look at the way the band interacts and the makeup of the band, which is—</em></p>
<p><em>DUBNER: Polyglot.</em></p>
<p><em>BYRNE: Polyglot. Yes. Many races, many genders, everything, and you realize, “Oh, we really can live together and do things together, because I’m looking at it happening right here in front of me.”</em></p></blockquote>
<p>There’s one moment in <em>American Utopia </em>that happens to distill this idea we’ve been talking about today, the power of bad. This moment shows how our perception of events can shift the reality. David Byrne is telling the story of this one song:</p>
<blockquote><p><em>BYRNE: The song is called “<a href="https://www.youtube.com/watch?v=euEgyXoOonk">Everybody’s Coming to My House</a>.” And in my version, it kind of sounds like I’m not sure how I feel about everybody coming over to my house. I’m the maybe slightly socially awkward guy.</em></p>
<p><em>DUBNER: So this is written in recent years, but this is maybe traveling back to your feeling some years before that.</em></p>
<p><em>BYRNE: Exactly. Exactly. I’m remembering my younger self and I’m aware that, even if I don’t intend it, some of that comes across in my voice, and my delivery, and my word choice, and this and that. I was working with a friend when the record was coming out and we said, “Oh, let’s invite other school groups or high school kids or whatever to interpret songs in different ways.” The one that got done first was a <a href="https://www.youtube.com/watch?time_continue=2&amp;v=zW3x-ZiVNik&amp;feature=emb_logo">high school choir in Detroit, Michigan</a>, led by a woman named <strong>Miss V</strong>. </em><em>And then I talk about hearing their version, which is just the most joyous thing you can imagine. </em><em>And it seems to be exactly the opposite meaning to my version. And yet they haven’t changed the words. They haven’t changed the melody. And I go, “How is that possible? Isn’t that wonderful that the meaning of a song, probably other things beyond songs, is not fixed, that somebody can adjust it and it means something really different?” </em></p></blockquote>
<p>There’s another song from the show — a blatantly hopeful song called “<a href="https://www.youtube.com/watch?v=1_sT6kw6aRk">Every Day Is a Miracle</a>.”</p>
<blockquote><p><em>BYRNE: I pick things that are intentionally funny because it’s easy to accept the idea that, okay, if chickens had a concept of heaven, what would it be? It would be roosters and lots of corn. And you realize that yes, that’s what it would be, that my perception, my perspective is just one of many. There’s lots of ways of being and thinking about things. And I happen to pick chickens and other kinds of stuff. They’re slightly absurd. But that’s what— the humor is my way of making the point and releasing us, releasing myself, from the trap of my own little world, my own little closed perception.</em></p></blockquote>
<p>We’re all living in our own little world — occasionally colliding over a cataclysm, a piece of truly bad news like this global pandemic. Even so — and, especially, when it’s over — I hope all of you are finding at least a few reasons to be cheerful.</p>
<p style="text-align: center;">*<span style="font-weight: 400;">      </span>*<span style="font-weight: 400;">      </span>*</p>
<p><em>Freakonomics Radio </em>is produced by Stitcher and Dubner Productions. This episode was produced by <strong>Daphne Chen</strong>. Our staff also includes <a href="https://www.linkedin.com/in/alison-craiglow-aa60315" target="_blank" rel="noopener noreferrer">Alison Craiglow</a>, <a href="http://www.ripleyaudiopost.com/work/" target="_blank" rel="noopener noreferrer">Greg Rippin</a>, <a href="https://www.linkedin.com/in/harry-huggins-72ba3232/" target="_blank" rel="noopener noreferrer">Harry Huggins</a>, <strong>Matt Hickey</strong>, <strong>Zack Lapinski</strong>, <strong>Mary Diduch</strong>, and <strong>Corinne Wallace</strong>; our intern is <strong>Isabel</strong> <strong>O’Brien</strong>. Our theme song is “Mr. Fortune,” by the Hitchhikers; all the other music was composed by <a href="https://www.luisguerramusic.com/" target="_blank" rel="noopener noreferrer">Luis Guerra</a>. You can subscribe to <em>Freakonomics Radio</em> on <a href="https://itunes.apple.com/podcast/freakonomics-radio/id354668519" target="_blank" rel="noopener noreferrer">Apple Podcasts</a>, <a href="https://www.stitcher.com/podcast/freakonomics-radio" target="_blank" rel="noopener noreferrer">Stitcher</a>, or <a href="https://freakonomics.com/about/where-to-listen-to-the-podcast/">wherever you get your podcasts</a>.</p>
<div style="background-color: #eaeaea; padding: 10px;">
<p style="text-align: left;">Here’s where you can learn more about the people and ideas in this episode:</p>
<p style="text-align: left;"><strong>SOURCES</strong></p>
<ul>
<li><strong><a href="https://www.manhattan-institute.org/expert/john-tierney">John Tierney</a></strong>, journalist for <em>City Journal </em>and formerly for the <em>New York Times</em>.</li>
<li><strong><a href="https://roybaumeister.com/">Roy Baumeister</a></strong>, professor of psychology at the University of Queensland.</li>
<li><strong><a href="https://www.bbc.co.uk/rd/people/alicia-grandjean">Alicia Grandjean</a></strong>, software engineer for the Research and Development Department of the B.B.C.</li>
<li><a href="http://davidbyrne.com/"><strong>David Byrne</strong></a>, writer, filmmaker, artist, and musician best known as the lead singer and songwriter for Talking Heads.</li>
</ul>
<p style="text-align: left;"><strong>RESOURCES</strong></p>
<ul>
<li style="text-align: left;">“<a href="https://reasonstobecheerful.world/singapore-affordable-housing-freedom/">But Would You Live There?</a>” by David Byrne (<em>Reasons to Be Cheerful</em>, 2020).</li>
<li>“<a href="https://www.pewresearch.org/fact-tank/2020/02/26/almost-seven-in-ten-americans-have-news-fatigue-more-among-republicans/">Americans’ news fatigue isn’t going away – about two-thirds still feel worn out</a>,” by Jeffery Gottfried (<em>The Pew Research Center</em>, 2020).</li>
<li>“<a href="https://www.bbc.co.uk/rd/blog/2019-08-news-mood-filter-mental-health">The News and Mental Health: Would You Filter Out Bad News if You Could?</a>” by Libby Miller and Alicia Grandjean (<em>B.B.C. R&amp;D Blog</em>, 2019).</li>
<li>“<a href="https://reutersinstitute.politics.ox.ac.uk/sites/default/files/2019-06/DNR_2019_FINAL_0.pdf">Reuters Institute Digital News Report</a>,” by Nic Newman, Richard Fletcher, Antonis Kalogeropoulos, and Rasmus Kleis Nielsen (<em>Reuters</em>, 2019).</li>
<li>“<a href="https://www.pewresearch.org/fact-tank/2019/08/08/46-of-u-s-social-media-users-say-they-are-worn-out-by-political-posts-and-discussions/">46% of U.S. Social Media Users Say They Are ‘Worn Out’ by Political Posts and Discussions</a>,” by Monica Anderson and Dennis Quinn (<em>The Pew Research Center</em>, 2019).</li>
<li><em>“<a href="https://www.gottman.com/blog/the-magic-relationship-ratio-according-science/">The Magic Relationship Ratio, According to Science</a></em>,” by Kyle Benson (<em>The Gottman Institute</em>, 2017).</li>
<li>“<a href="https://firstmonday.org/article/view/3663/3040">Culturomics 2.0: Forecasting Large-Scale Human Behavior Using Global News Media Tone in Time and Space</a>,” by Kalev Leetaru (<em>First Monday</em>, 2011).</li>
<li><em>“<a href="https://assets.csom.umn.edu/assets/71516.pdf">Bad Is Stronger Than Good</a>,” by </em>Roy F. Baumeister, Ellen Bratslavsky, and Catrin Finkenauer (<em>Review of General Psychology,</em> 2001).</li>
</ul>
<p><strong>EXTRA</strong></p>
<ul>
<li><em><a href="https://www.amazon.com/gp/product/1594205523/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=1594205523&amp;linkId=fc35667305de580985a84e89de981e1d">The Power of Bad: How the Negativity Effect Rules Us and How We Can Rule It</a></em>, by Roy Baumeister and John Tierney.</li>
<li><em><a href="https://www.amazon.com/gp/product/0804188939/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0804188939&amp;linkId=1e644b2b9e76436ceae8d8b1c67d53e9">How Music Works</a></em>, by David Byrne.</li>
<li><em><a href="https://www.amazon.com/gp/product/0143122231/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=freakonomic08-20&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0143122231&amp;linkId=a5f4f42f0c0fb2ff925ce9ca39321d93">Willpower</a></em>, by Roy Baumeister and John Tierney.</li>
<li><em><a href="https://reasonstobecheerful.world/">Reasons to Be Cheerful</a></em></li>
<li>“<a href="https://freakonomics.com/podcast/men-started-thinking-revolution/">The Men Who Started a Thinking Revolution</a>,” <em>Freakonomics Radio</em>, 2017.</li>
</ul>
<p><strong>JOHN TIERNEY&#8217;S LOW-BAD MEDIA DIET </strong></p>
<ul>
<li><em><a href="https://www.dailyartmagazine.com/">DailyArt</a></em></li>
<li><a href="https://www.goodnewsnetwork.org/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.goodnewsnetwork.org/&amp;source=gmail&amp;ust=1588894808626000&amp;usg=AFQjCNGnH_omGWmyChBr5TDdc0jf6Mmu8g">Good News Network</a></li>
<li><a href="https://ourworldindata.org/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://ourworldindata.org/&amp;source=gmail&amp;ust=1588894808626000&amp;usg=AFQjCNGbLC6XwO6whU-onxuPjrcW4TjStQ">Our World</a><a href="https://ourworldindata.org/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://ourworldindata.org/&amp;source=gmail&amp;ust=1588894808626000&amp;usg=AFQjCNGbLC6XwO6whU-onxuPjrcW4TjStQ"> i</a><a href="https://ourworldindata.org/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://ourworldindata.org/&amp;source=gmail&amp;ust=1588894808626000&amp;usg=AFQjCNGbLC6XwO6whU-onxuPjrcW4TjStQ">n</a><a href="https://ourworldindata.org/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://ourworldindata.org/&amp;source=gmail&amp;ust=1588894808626000&amp;usg=AFQjCNGbLC6XwO6whU-onxuPjrcW4TjStQ"> Data</a></li>
<li><a href="https://www.realclearscience.com/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.realclearscience.com/&amp;source=gmail&amp;ust=1588894808626000&amp;usg=AFQjCNHf1kaWECoOuTKIyY_uOX_deg1aZw">RealClearScience</a></li>
<li><a href="https://www.youtube.com/channel/UCOe_y6KKvS3PdIfb9q9pGug" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/channel/UCOe_y6KKvS3PdIfb9q9pGug&amp;source=gmail&amp;ust=1588894808626000&amp;usg=AFQjCNFLkdXl4WJd4jlyGPp9CMUsUWhpGA">SomeGoodNews</a></li>
</ul>
</div>
						</div><!-- end .podcast_intro -->

						<br class="clear"/>

						
						<nav class="article_tags">
							<strong>Tags:</strong> <a href="https://freakonomics.com/podcast-tag/alicia-grandjean/" rel="tag">Alicia Grandjean</a>, <a href="https://freakonomics.com/podcast-tag/daphne-chen/" rel="tag">Daphne Chen</a>, <a href="https://freakonomics.com/podcast-tag/david-byrne/" rel="tag">David Byrne</a>, <a href="https://freakonomics.com/podcast-tag/john-tierney/" rel="tag">John Tierney</a>, <a href="https://freakonomics.com/podcast-tag/media-bias/" rel="tag">Media Bias</a>, <a href="https://freakonomics.com/podcast-tag/media-negativity/" rel="tag">Media Negativity</a>, <a href="https://freakonomics.com/podcast-tag/negativity-bias/" rel="tag">Negativity Bias</a>, <a href="https://freakonomics.com/podcast-tag/positivity/" rel="tag">Positivity</a>, <a href="https://freakonomics.com/podcast-tag/reasons-to-be-cheerful/" rel="tag">Reasons to Be Cheerful</a>, <a href="https://freakonomics.com/podcast-tag/roy-baumeister/" rel="tag">Roy Baumeister</a>, <a href="https://freakonomics.com/podcast-tag/stephen-dubner/" rel="tag">Stephen Dubner</a>						</nav>


					</article>


					<div class="comments_wrapper">

	<div id="comments_new">
		<div id="disqus_thread"></div>
		<script>
		disqus_identifier = 123961;
		disqus_url = 'https://freakonomics.com/podcast/reasons-to-be-cheerful/';
		var disqus_config = function () {
			this.page.url = 'https://freakonomics.com/podcast/reasons-to-be-cheerful/';
			this.page.identifier = 123961;
			this.disqus_identifier = 123961;
			this.disqus_url = 'https://freakonomics.com/podcast/reasons-to-be-cheerful/';
			this.page.title = "Reasons to Be Cheerful (Ep. 417)";
		};

		(function() {
		var d = document, s = d.createElement('script');

		s.src = '//freakonomics.disqus.com/embed.js';

		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
		})();
		</script>
	</div><!-- end #comments_disqus -->

	
</div>

					
					<nav class="single_next_previous">
						<div class="previous">
							<a href="https://freakonomics.com/podcast/season-9-episode-35/" rel="prev"><span>&laquo; Previous Post</span>Season 9, Episode 35</a>						</div>
						<div class="next">
							<a href="https://freakonomics.com/podcast/season-9-episode-36/" rel="next"><span>Next Post &raquo;</span>Season 9, Episode 36</a>						</div>
					</nav>

				</div><!-- end .single_content -->

				
				<div class="sidebar">

					<div id="wkd_media_widget-2" class="sidebar_block widget widget_wkd_media_widget">
	<div class="size_full">

		<a href="https://itunes.apple.com/us/podcast/freakonomics-radio/id354668519?mt=2" onclick="wkd_track_outbound( 'https://itunes.apple.com/us/podcast/freakonomics-radio/id354668519?mt=2', 'iTunes'); return false;" target="_blank">		<img src="https://freakonomics.com/wp-content/uploads/2020/02/Freakonomics_WebButtons_SubscribeNow_300wd.png"/>
		</a>
	</div>

	<div class="size_mobile">

		<a href="https://itunes.apple.com/us/podcast/freakonomics-radio/id354668519?mt=2" onclick="wkd_track_outbound( 'https://itunes.apple.com/us/podcast/freakonomics-radio/id354668519?mt=2', 'iTunes'); return false;" target="_blank">		<img src="https://freakonomics.com/wp-content/uploads/2020/02/Freakonomics_WebButtons_SubscribeNow_300wd.png"/>
		</a>
	</div>

</div><div id="wkd_recent_widget-2" class="sidebar_block widget widget_wkd_recent_widget">
	<div class="wkd_recent_posts">
		<h4>Latest Posts</h4>
		
		<div class="wkd_recent_post">
			<a href="https://freakonomics.com/podcast/season-9-episode-36/" class="title">Season 9, Episode 36</a>

			<p>Humans have a built-in “negativity bias,” which means we give bad news much more power than good. Would the Covid-19 crisis be an opportune time to...</p>

		</div>

		
		<div class="wkd_recent_post">
			<a href="https://freakonomics.com/podcast/reasons-to-be-cheerful/" class="title">Reasons to Be Cheerful (Ep. 417)</a>

			<p>Humans have a built-in “negativity bias,” which means we give bad news much more power than good. Would the Covid-19 crisis be an opportune time to...</p>

		</div>

		
		<div class="wkd_recent_post">
			<a href="https://freakonomics.com/podcast/season-9-episode-35/" class="title">Season 9, Episode 35</a>

			<p>We speak with a governor, a former C.D.C. director, a pandemic forecaster, a hard-charging pharmacist, and a pair of economists — who say it’s all...</p>

		</div>

		
		<div class="wkd_recent_post">
			<a href="https://freakonomics.com/podcast/covid-19-reopen/" class="title">How Do You Reopen a Country? (Ep. 416)</a>

			<p>We speak with a governor, a former C.D.C. director, a pandemic forecaster, a hard-charging pharmacist, and a pair of economists — who say it’s all...</p>

		</div>

			</div>
</div>
				</div><!-- end .sidebar -->


			</div><!-- end .single_wrapper -->
		</div><!-- end .content_wrapper -->



		<footer id="site_footer">

						<div class="content_wrapper">
				


	<nav class="books_list">

				<a href="/books/#freakonomics" title="Freakonomics"><img src="/wp-content/uploads/2016/01/Freakonomics-Paperback-298x450.jpg"/></a>

				<a href="/books/#superfreakonomics" title="SuperFreakonomics"><img src="/wp-content/uploads/2016/01/SuperFreak-Paperback-300x450.jpg"/></a>

				<a href="/books/#think-like-a-freak" title="Think Like a Freak"><img src="/wp-content/uploads/2016/01/Think-like-a-Freak-Paperback-299x450.jpg"/></a>

				<a href="/books/#when-to-rob-a-bank" title="When to Rob a Bank"><img src="/wp-content/uploads/2016/01/When-To-Rob-A-Bank-Hard-Cover-296x450.jpg"/></a>

		
	</nav>


			</div>
			
			<div id="footer_nav"  class="content_wrapper">

				
<nav>

				<a href="https://freakonomics.com/archive/"  class="top">Radio</a>

				
				<a href="https://freakonomics.com/archive/" >Radio Archive</a>

				
				<a href="#subscribe" >Subscribe</a>

				
				<a href="https://freakonomics.com/hours/" >On the Radio</a>

				
				<a href="https://freakonomics.com/radio/radio-bios/" >The Team</a>

				
</nav>

<nav>

				<a href="https://freakonomics.com/books/"  class="top">Books</a>

				
				<a href="/books/#freakonomics" ><i>Freakonomics</i></a>

				
				<a href="/books/#superfreakonomics" ><i>SuperFreakonomics</i></a>

				
				<a href="/books/#think-like-a-freak" ><i>Think Like a Freak</i></a>

				
				<a href="/books/#when-to-rob-a-bank" ><i>When to Rob a Bank</i></a>

				
</nav>

<nav>

				<a href="https://www.harrywalker.com/speakers/authors-of-freakonomics?ret=search&terms=freakonomics&y=0"  class="top">Lectures</a>

				
</nav>

<nav>

				<a href="https://freakonomics.com/about/"  class="top">About</a>

				
</nav>

<nav>

				<a href="#"  class="top">Extras</a>

				
				<a href="https://freakonomics.com/nsq/" ><em>No Stupid Questions</em></a>

				
				<a href="https://freakonomics.com/live/" ><i>Tell Me Something I Don't Know<i></a>

				
				<a href="https://freakonomics.com/question-of-the-day-podcast/" ><i>Question of the Day</i></a>

				
				<a href="https://freakonomics.com/footyfortwo/" ><em>Footy for Two</em></a>

				
				<a href="https://freakonomics.com/movie/" ><i>Freakonomics: The Movie</i></a>

								</nav>

				<nav class="subscribe">
					<a href="#subscribe" title="Subscribe"><span>Subscribe Now</span></a>
				</nav>

			</div><!-- end #footer-nav -->

			<div id="footer_copyright" class="content_wrapper">
				<p>Freakonomics &reg; is a registered service mark of Freakonomics, LLC. All contents &copy; 2020 Freakonomics, LLC. All rights reserved.</p>
				<p>As an Amazon Associate, Freakonomics may earn commissions from qualifying purchases made through links on this site.</p>
			</div>

		</footer>

		
<!-- Start Universal Pixel Snippet -->
<script>
!function(e,t,n,a,i,l,o,s,r){e[i]||(o=e[i]=function(){o.process?o.process.apply(o,arguments):o.queue.push(arguments)},o.queue=[],o.t=1*new Date,s=t.createElement(n),s.async=1,s.src=a+"?t="+Math.ceil(new Date/l)*l,r=t.getElementsByTagName(n)[0],r.parentNode.insertBefore(s,r))}(window,document,"script","//tracking.aegpresents.com/universalpixel/universalpixel.js","kl",864e5),kl("event","pageload");
</script>
<!-- End Universal Pixel Snippet -->

		<script id="dsq-count-scr" src="//freakonomics.disqus.com/count.js" async></script>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-21781166-1', 'auto');
			ga('send', 'pageview');

			var wkd_track_outbound = function( url, type ) {
				if ( !type )
					type = 'click';

				try {
					ga('send', 'event', 'outbound', type, url, {
						'transport': 'beacon',
						'hitCallback': function(){window.open( url, '_blank' );}
					});
				} catch( err ) {
					window.open( url, '_blank' );
				}
			}
		</script>
	</body>
</html><!-- WP Fastest Cache file was created in 0.10704398155212 seconds, on 07-05-20 18:01:04 -->